TSC™Carat44美国**通讯TSC™Carat44系列智能**路由交换机 TSC™Carat44

产品价格: < 面议
产品型号:TSC&#8482;Carat44
品 牌:
公司名称:烟台龙兴通讯技术有限公司
所 在 地:其它区域日本
浏览次数: 次
更多
立即询价 在线咨询

产品简介

Carat44系列产品是基于业界成熟的以太网ASIC交换技术和自主研发操作系统的基础上开发出来,提供完善的线速流量交换、QoS保证、VLAN控制等机制,提供完备的业务控制和用户管理能力,是构建宽带网络汇聚/接入层、高品质企业数据网络的理想产品。

产品详细信息

主要特性
全线速交换性能
  • 15G背板带宽,无阻塞交换结构;
  • 所有端口可工作在全双工线速状态。

    具有智能防病毒,抗扫描攻击能力
  • 支持智能防病毒策略,动态对病毒源的定位,优化转发策略;
  • 具有对"红马病毒"和"冲击波病毒"攻击完全的防御能力。

    丰富并且真正可实用的认证控制策略
  • 支持业界*新的用户接入控制协议802.1x,并且基于数据流的接入控制,使802.1x在三层上能够进行很好实用化应用。
  • 支持Web Portal认证,满足多种应用需求;
  • 提供2/3/4层的访问列表控制策略,达到用户业务的隔离;
  • 支持SuperVLAN,提高合法IP地址和VLAN ID利用率。

    丰富的QoS策略
  • 支持802.1p、WRR、RED、DiffServ、等优先级处理和调度算法;
  • 支持基于L2/3/4的流分类;
  • 为构建高质量NGN(下一代网络)提供良好基础。

    丰富而实用的协议支持能力
  • 支持OSPF,RIP I/II等路由协议;
  • 支持802.1q ,GVRP等二层协议;
  • 支持VRRP,PIM协议,
  • 支持802.1x,Web Portal用户认证功能。

    安装及灵活的接口模块配置
  • 19"标准机柜安装;
  • 提供丰富的接口模块;
  • 各类型接口模块可以混插,提高用户组网配置的灵活性。
  • 技术参数
    指 标 Carat44
    端口配置 24个10/100Base-TX以太网接口;1~2 100/1000Base-SXLX/TX等可扩充的上行单/多模光接口模块,或电口模块
    背板带宽 ≥15.3Gbps
    交换容量 ≥8.8G
    转发性能 ≥6.6Mpps
    转发模式 存储转发store-and-forward
    ASIC芯片表参数
    MAC地址表条目数 8K
    *多VLAN数 256
    路由表条目数 2K
    二层基本功能
    VLAN 802.1Q
    端口镜象 支持
    Spanning Tree 支持
    Qos IEEE 802.1p/Tos
    链路捆绑 支持
    IP路由功能
    单播路由 RIP/RIP2, OSPF v2
    组播路由 PIM-SM
    冗余路由 VRRP
    IP路由功能
    CLI 支持(Console和telnet)
    HTTP 支持
    SNMP RFC1157(v1)、RFC1901~RFC1908(v2)
    RMON 1,2,3,9RFC1757
    软件版本升级 支持(Tftp方式)
    配置文件上下载 支持(Tftp方式)
    物理和电器参数
    物理尺寸(L×W×H) 443㎜×280㎜×44.5㎜
    重量 <5Kg
    功耗 <30W
    电源 180-264VAC 47-63Hz,44-53VDC
    工作环境
    环境温度 -20~50oC
    储存温度 -40~70oC
    湿度 10~90%无凝结
    * 产品改换外观,恕不另告。
    选购指南
    Carat44 Carat44系列三层智能**路由交换机
    C44-4TX 4口10/100BASE-TX网口模块
    C44-4MM 4口100 BASE-FX多模光纤模块
    C44-4SM 4口100 BASE-FX单模光纤模块
    C44-GTX 1口10/100/1000BASE-TX网口模块
    C44-GMM 1口千兆多模光纤模块
    C44-GSM 1口千兆单模光纤模块

    在线询价

    您好,欢迎询价!我们将会尽快与您联系,谢谢!
    • *产品名称:
    • 采购数量:
    • 询价有效期:
    • *详细说明:
    •   限100字
    • *联系人:
    • *联系电话:
    • 附件: 附件支持RAR,JPG,PNG格式,大小在2M范围
    验证码: 点击换一张
     
       温馨提示:为规避购买风险,建议您在购买前务必确认供应商资质与产品质量。

       免责申明:以上内容为注册会员自行发布,若信息的真实性、合法性存在争议,平台将会监督协助处理,欢迎举报。